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1. EndNote 란?

- Clarivate Analytics 에서 제공하는 서지관리프로그램

- 학술자료의 수집/관리/작성 등 전 연구과정을 지원

- 개인의 로컬 PC에 최적화

▪ 직접 작성
▪ DB Export
▪ Online Search
▪ PDF Import 

▪ Full Text 관리
▪ Group
▪ EndNote Web
▪ EndNote Share

▪ Citation
▪ Output Style
▪ Word Template

관리 작성

수집수집

관리 작성

EndNote를 활용한 Workflow
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2. EndNote 다운로드 및 설치

EndNote 20 다운로드

- 의학정보 홈페이지

(http://lib.kbsmc.co.kr/) 로그인 후, 

EndNote 논문서지관리프로그램 클릭

- EndNote 20 프로그램 다운로드

- 파일 저장 및 압축풀기

- MS Office (엑셀, 워드 등) 종료 후 설치

※ 다운로드 시 유의점

- 새로운 버전 설치 시 하위 버전 삭제 후 설치

(기존 library, Style 파일 등은 백업 필요)

- Product Key 값을 요구하는 경우 압축 풀기 후

설치, 압축 해제하지 않으면 license 파일이

생성되지 않아 시험버전으로 설치됨

EndNote 20 매뉴얼 저널 스타일 다운
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용 어 정 의

Library (.enl) 이용자가 References를 관리하는 Local Library

Data (.data) Library와 함께 생성되어 관리되는 폴더 (PDF, Term List 등)

(.enlx) Endnote Library + Data, 여러 PC에서 작업 시 유용

Reference EndNote로 수집되는 서지 데이터 (참고문헌)

Import Reference를 EndNote library로 가져옴

Output Style 인용 및 참고문헌 형태 표기 양식 (학술지 마다 다름)

Filter (.enf) 다양한 DB에서 Reference 반입시 파일 형태에 따른 설정

단축키 기 능 단축키 기 능

Ctrl + e Reference 열기 Alt + 1 EndNote/Word 전환

Ctrl + w Reference 닫기 Alt + 2 Citation 삽입

Ctrl + n Reference 신규 생성

Ctrl + s Reference 변경 저장

주요용어

단축키

3. EndNote 구성
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3. EndNote 구성

EndNote Menu

Group Panel
- 그룹별 보기

Search Panel
- EndNote Library 내에서

Reference 검색

Online Search
- 원하는 Database에서 Reference를 검색

Reference Panel
- 개별 Reference 상세정보

보기 및 필드수정
- Style 미리보기
- PDF 원문보기

Reference List Panel
- EndNote Library에 수집한 Reference
- 필드별 정렬 가능
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 Display Fonts
- 출력 글자체 및 글자크기 수정 가능

 Display Fields
- References가 출력되는 List Fields 

순서 등 기타 설정 수정
- List Fields 순서는 Drag & Drop으로

변경 가능
- Read/Unread: 읽었는지 (클릭) 여부
- File Attachments: 파일첨부 여부
- Rating: 평점주기, ★로 부여 가능
- Reference Type: Journal, Book 등

출
력
순
서

4. Preference Setting
- Edit ▶ Preferences… ▶ 원하는 설정으로 변경



개
요

자
료
수
집

자
료
관
리

논
문
작
성

기
타

* 기본 설정이 이미 되어있습니다. PDF 반입에 문제가 있을 시에 참조해주세요

- Edit ▶ Preference ▶ Find Full text

• PubMed LinkOut 체크

• OpenURL Path에 본원 OpenURL 주소 입력

http://linksource.ebsco.com/ls.d584efd3-e0d8-4ed9-9a68-973128551448.true/linking.aspx

• Preference ▶ URLs & Links ▶ OpenURL Arguments 아래 주소 입력

?sid=Entrez:PubMed&aufirst=AUFIRST&aulast=AULAST&issn=ISSNatitle=ATITLE&title=TI

TLE&volume=VOLUME&issue=ISSUE&date=DATE&spage=SPAGE&epage=EPAGE

4. Preference Setting - PDF 반입설정
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- PDF Handling

• 특정 폴더 내 PDF 자동 반입 및 파일명 자동변환 등 가능

• Edit ▶ Preference ▶ PDF Handling

첨부된 PDF의 파일명을 알기 쉽도록
변경해주는 파일명 자동 변환 기능

원문 PDF가 저장된 특정 폴더를 지정하면
해당 폴더를 자동으로 스캔 하여 반입함

4. Preference Setting - PDF Handling
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- EndNote Web 연동

• EndNote Web에 등록하여 Library 연동 가능

• EndNote Web 접속 및 계정생성 (http://www.myendnoteweb.com)

• Edit ▶ Preferences ▶ Sync 에서 Web 등록 계정 연동

※ 단, 1개의 Library만 연동 가능, 다른 Library 실행 후 Sync 클릭 시, Library 병합됨

4. Preference Setting - EndNote Web 연동

http://www.myendnoteweb.com/
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1. Library 생성
- File ▶ New ▶ 원하는 위치 및 이름으로 Library 생성

• (파일이름.enl) 형식으로 Library 생성

• (파일이름.data) 폴더가 자동으로 함께 생성 – PDF, Term List 등이 저장됨

※ 주의 : data 폴더가 삭제되면 첨부된 PDF 등이 삭제되므로 함께 보관
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2. Reference 수집

- 외부 Database에서 반입

• PubMed, Google 등 검색중인 Database에서 Reference 자동 반입

- 직접입력

• 서지정보를 직접 작성함. EX) Web page, Book 등

- Online Search

• EndNote 프로그램 내의 Online Search 기능 이용하여 Reference 반입

- PDF 반입

• 소장중인 PDF파일의 서지정보 가져오기



개
요

자
료
수
집

자
료
관
리

논
문
작
성

기
타

- PubMed (https://www.ncbi.nlm.nih.gov/pubmed)

① PubMed 논문 검색 화면에서 오른쪽의 Send to 클릭

② Choose Destination> Citation manager 선택

③ Create File 선택> ④ Library에 Reference가 자동 반입됨

❶

❷

❸

❹

3. 외부 DB반입 1
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- ScienceDirect (https://www.sciencedirect.com)

① 검색결과에서 논문 선택

② Export citations 클릭

③ Export Format을 RIS 로 지정 후 Export 클릭

❶

❷

3. 외부 DB반입 2

❸
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- Cochrane Library (www.cochranelibrary.com)

① 검색결과에서 논문 선택

② Export selected citation(s) 클릭

③ RIS (EndNote) 선택

④ Download 버튼 클릭

3. 외부 DB반입 3

❶

❷

❸

❹
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- KoreaMed (https://koreamed.org/)

① 검색결과에서 논문 선택

② Display를 KoreaMed로 지정 ▶ Save 클릭 및 텍스트 파일로 저장

③ File ▶ Import ▶ File 클릭 ▶ Choose… ▶ 저장했던 텍스트 파일 선택

④ Import Option ▶ KoreaMed (없을 경우, Other Filters... > KoreaMed)

⑤ Import 클릭

❹

❸

❺

3. 외부 DB반입 4

❶

❷
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- Google 학술검색 (https://scholar.google.co.kr/schhp?hl=ko&as_sdt=0,5)

① 검색결과 하단의 (      ) 클릭

② EndNote 클릭

③ 열기 클릭

❶

❷

❸

3. 외부 DB반입 5
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- RISS (http://www.riss.kr)

① 검색결과 상단의 내보내기 클릭

② EndNote / Mendeley 선택 후 내보내기 클릭

③ 열기 클릭

❶

❸

❷

3. 외부 DB반입 6
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- WorldCat (https://www.worldcat.org/)

- Book 자료일 경우 활용할 수 있는 사이트 (단, 세부 수정 필요)

① 검색결과 상단의 인용/내보내기 클릭

② EndNote / Reference Manager로 내보내기 클릭

③ 열기 클릭

❸

❶

❷

3. 외부 DB반입 7
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- 입력순서

① Reference ▶ New Reference

② Reference Type 선택 (기본값: Journal Article)

③ 각 필드 입력

④ 우측 상단 Save 버튼 클릭하여 저장

4. 직접입력 1
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- 필수입력필드

• Journal Article: Author, Year, Title, Journal, Volume, Pages

• Book: Author, Year, Title, Place Published, Publisher

• Book Section: Author, Year, Title, Editor, Book Title, Place Published, Publisher, Pages

- Author: 특정 Section (Chapter)의 저자

- Editor: 도서의 저자

- Title: 특정 Section (Chapter)의 제목

- Book Title: 도서명

• Web page: Author, Title, Access Year, Access Date, URL

- Author: 기재되어있지 않은 경우, Web Page 기관명 기재

- Title: Web Page의 제목

- Access Year / Access Date: 접속년도 및 접속일

- URL: 길더라도 메인 페이지가 아닌 상세 페이지의 URL 기재

4. 직접입력 2



개
요

자
료
수
집

자
료
관
리

논
문
작
성

기
타

- Web Page 필드 입력 예  필수
Author
World Health Organization,

Title
Tobacco

Access Year
2021

Access Date
May 14

URL 
http://www.who.int/mediacen
tre/factsheets/fs339/en/

 옵션
Place Published
Geneva

Publisher
World Health Organization

Last Update Date
Mar 9, 2018

4. 직접입력 3

http://www.who.int/mediacentre/factsheets/fs339/en/
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- Book 필드 입력 예

Author
Farrell, G. C.
McCullough, A. J.
Day, C. P.

Year
2013

Title
Non-Alcoholic Fatty Liver Disease: A Practical Guide

Place Published
New York

Publisher
Wiley-Blackwell

4. 직접입력 4
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- Book Section 필드 입력 예

Author
Angulo, P.

Year
2013

Title
The natural history of NAFLD

Editor
Farrell, G. C.
McCullough, A. J.
Day, C. P.

Book Title
Non-Alcoholic Fatty Liver Disease: A Practical Guide

Place Published
New York

Publisher
Wiley-Blackwell

Pages
37-45

4. 직접입력 5
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- Author 입력 시 주의사항

• 순서에 맞게 저자명 기재

• 한 줄에 한 명씩 입력

• 단체 (기관)가 저자일 경우

- 단체명 뒤에 콤마(,) 사용 (EX: World Health Organization,)

- The는 생략 (EX: The American Cancer Society → American Cancer Society,)

- 국명이 드러나지 않는 국가조직의 경우, 맨 뒤 ISO 국가약어 기재

(EX: National Research Institute of Health (KR),)

- 단체명 내에 콤마(,) 있는 경우, 더블 콤마(,,)로 구분

(EX: Department of Surgery,, Sungkyunkwan University School of Medicine)

입력 출력 오류여부 입력 출력 오류여부

Min, Hye Won Min HW O Min, Hyewon Min H △

Hye Won Min Min HW O Min, HW Min H △

Min, H. W. Min HW O Min, hye won Min hw X

Min, H W Min HW O Min Hye Won Won MH X

Min HW HW M X

4. 직접입력 6
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① Online Search 그룹에서 Database 선택

② Search 창에서 조건 지정 후 Search

③ 검색 결과 중 가져올 Reference 선택

④ Add 버튼 ( ) 클릭하여 local library로 이동

5. Online Search
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- 저장된 PDF 파일을 반입해 Reference를 자동 생성하고 동시에 원문을

첨부하는 방법

- 내 컴퓨터에 저장된 논문 PDF를 폴더 단위로 반입할 수 있음

- PDF 반입 순서

① File ▶ Import ▶ Folder… 클릭

② Choose… ▶ PDF 파일이 저장된 폴더 선택

③ Import 클릭

❶

❷

❸

 Include files in subfolders
: 반입하는 폴더 내에 하위폴더 있을
경우 하위폴더의 반입 여부 결정

 Create a Group Set for this import
: 해당 폴더를 Library에서 Group Set
으로 만들지 여부 표시

6. PDF 반입
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1. Group 1

- 수집한 References는 Group기능을 통해 주제, 연도 등으로

분류 관리 가능

- 하나의 Reference는 여러 개의 Group에 속할 수 있음

- Group에 속해있는 Reference를 삭제해도 All Reference에서는

삭제되지 않음

- Group Set

• 여러 개의 하위 그룹을 가질 수 있음

• Group Menu 클릭 or My Group ▶ 마우스 우클릭 ▶ Create Group Set

• Group Set 하위에 Group 위치

Group

Group Set
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1. Group 2
- Smart Group

• 전체 References에서 검색 조건을 지정하여, 조건에 맞는 Reference를

Group으로 생성하는 기능

• 새로운 Reference 반입 시, 조건에 따라 자동으로 해당 Smart Group으로 이동함

• Group Menu 클릭 or My Group ▶ 마우스 우클릭 ▶ Smart Group

원하는 Group명 지정 가능

각 필드에 조건 지정
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1. Group 3
- Create From Group

• 기존에 생성한 여러 Group을 조합하여 새로운 Group 생성 가능

• 두 개 이상 Group을 AND, OR, NOT 등의 연산자 사용하여 새로운 Group 지정

• Group Menu 클릭 or My Group ▶ 마우스 우클릭 ▶ Create From Groups

새롭게 만들 Group명 지정

AND 연산자로 합치고자
하는 Group명 선택
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2. PDF 첨부 1

- 수집한 Reference에 원문 PDF를 자동으로 삽입할 수 있음

- 원문을 찾을 Reference 선택

- 마우스 우클릭 ▶ Find Full Text 

or References 메뉴 ▶ Find Full Text ▶ Find Full Text 클릭

- 왼쪽 Find Full Text 창에 결과 출력되며, 원문 있으면 자동으로 PDF 첨부됨
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2. PDF 첨부 2

원문 PDF가 첨부되면 클립 모양으로 표시됨

첨부된 원문 PDF는
‘Attached PDFs’ 에서
바로 볼 수 있음

- 자동검색으로 첨부된 파일은 Library data 아래 저장됨

- 원문을 다운받지 못한 경우에도 따로 PDF를 개별 첨부할 수 있음
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2. PDF 첨부 3

- PDF 부가기능: PDF 미리보기, 메모작성, 하이라이트 등

해당 버튼 클릭 시,
새 창으로 PDF를 열 수 있음
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3. Compressed Library
- Library 백업

• Library를 백업 or 여러대의 PC에서 작업 or 다른 사용자에게 첨부하여

보낼 때 압축한 Library를 사용해야 함

• File ▶ Compressed Library (.enlx)... 클릭

 With File Attachment
: 첨부된 PDF와 함께 압축

 All Reference in Library
: 그룹 or 선택 reference만 압축
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4. Find Reference Updates
- Reference 서지사항 Update

• Library에 있는 reference 서지 사항 등 변경 사항을 자동으로 Update하는 기능

• Epub 논문이 Publish 된 경우 or PubMed 외 DB에서 Reference를 수집한 경우 유용

• Update할 Reference 선택 ▶ References or 마우스 우클릭 ▶ Find References 

Updates…

 Update All Fields
: 모든 필드를 자동 업데이트

 Update Empty Fields
: 비어있는 필드 자동 업데이트

 Edit Reference
: 이용자가 수동으로 업데이트
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5. Find Duplicates
- 중복 Reference 찾기

• 동일한 References를 하나만 남기고 제거하고 싶은 경우 사용

• Library ▶ Find Duplicates ▶ 중복된 레코드 정보가 나옴 ▶

유지할 Reference는 Keep This Record or 제거하지 않을 경우 Skip 버튼 클릭
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1. 논문인용 1
- 본문 내 논문 인용 (Insert Citation)

① MS Word에서 인용할 부분에 커서를 둠

② EndNote Library에서 인용할 Reference를 선택 (Ctrl키 누르면 다중선택 가능)

③ Word 메뉴 中 EndNote 20 ▶ Insert Citation▼ ▶ Insert Selected Citation(s) 클

릭 or 단축키(Alt + 2)

* 커서를 둔 위치에 인용 표시가 되고, Word 맨 뒤에 References List 자동 생성

❶

❷
❸
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1. 논문인용 2
- 문장 중간에 ‘저자(년도)’로 인용하는 방법

① MS Word에서 인용할 부분에 커서를 둠

② Word 메뉴 중 EndNote 20 ▶ Insert Citation ▶ Insert Citation 클릭

③ 인용하고자 하는 Reference의 저자 성, Title(일부 키워드도 가능), 년도 등을 검

색하여 선택

④ 하단 Insert Citation 클릭 ▶ Insert & Display as: Author (Year)

❷

❶

❸

❹
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2. Edit & Manage Citation
- 인용한 Reference 수정 및 삭제 방법 (Edit & Manage Citation)

• 인용한 Reference를 수정할 때는 Word가 아닌 EndNote 기능을 사용하여 수정

• Word 메뉴 중 EndNote 20 ▶ Edit & Manage Citation(s) ▶

수정/삭제하고자 하는 References 선택 ▶ Edit References▼ 클릭

• ① 삭제: Remove Citation / ② 수정: Edit Library Reference

※ 인용 시 참고사항

- 마침표의 위치는 수작업으로 수정

- 위치가 변경되면 인용순서에 따라 인용번호가

자동으로 다시 부여됨
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3. Configure Bibliography
- Reference List 출력 양식 수정 (Configure Bibliography)

• 논문 마지막에 삽입되는 References List의 글자체, 크기, 줄 간격 등의 형식 수정

• Word 메뉴 中 EndNote 20 ▶ Bibliography 하단 화살표 클릭 ▶ Layout

• 수정 후 Update Citation and Bibliography 버튼 클릭해서 적용 확인

※ 인용 시 참고사항

- Font: 글자체 (보통 Times New Roman)

- Size: 글자크기 (보통 10-12 pt)

- Hanging indent: 번호의 들여쓰기 탭 간격

- Line spacing: 줄 간격 (보통 Double)
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4. Output Style 1

- 학술지별 Output Style 변경

• Word 상에서 원하는 학술지 Output Style 선택 적용

• Word 메뉴 中 EndNote 20 ▶ Style 지정 박스 “▼” 클릭 ▶ 원하는 Style 선택

▶ 하단 “OK” 클릭
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4. Output Style 2
- Output Style 다운로드

• 의학정보 홈페이지 로그인 후, 논문서지관리프로그램 > 저널스타일 다운 클릭

• 저널의 약어가 알파벳 순으로 나열되어 있으며, 저널명 클릭 후 저장 후 이용

• Style 저장 위치 : C드라이브 - Program Files - EndNote 버전 – Styles

• 관리자 권한 문제로 Style 저장이 안될 경우, 아래 경로로 폴더 생성 후 저장

내 PC – 문서 – EndNote - Styles

* 스타일을 다운로드 후, 해당 저널의 투고규정 및 최신호와 비교 후 이용

* 해당 저널의 EndNote 스타일이 없을 경우, 연구지원팀에 별도 문의

EndNote 20 다운로드 EndNote 20 매뉴얼 저널 스타일 다운
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1. Export Traveling Library
- Word에서 EndNote로 내보내기 (Export Traveling Library)

• 다른 연구자에게 Word 파일만 받은 경우에도, Word에 Citation 된 Reference의

library를 생성 할 수 있음

• MS Word ▶ EndNote 20 ▶ Export to EndNote ▶ Export Traveling Library

 An existing EndNote library
: 기존 library에 Word에 인용된 reference 추가

 All Reference in Library
: Word에 인용된 references만 새로 library 생성
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- EndNote 코드 값 제거 (Convert to Plain Text)

• 논문 투고 시, EndNote와 연동된 필드 코드 값을 제거 후 제출

• MS Word ▶ EndNote 20 ▶ Convert Citations and Bibliography

▶ Convert to Plain Text

• 원본을 저장하고 필드코드 값 제거된 사본이 추가로 생성됨

(단, 페이지 여백, 페이지 번호 등 원고형태가 원본과 달라질 수 있으므로 주의)

2. Convert to Plain Text
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- 본문 인용 없이 Reference List 만들기 (Copy Formatted)

• 워드 인용은 하지 않고, 원하는 References만 선택해서 List 생성 가능

• References 선택 ▶ 우측 Reference panel ▶ Summary ▶ 원하는 Style 지정

• References 선택 ▶ 상단메뉴 中 References ▶ Copy Formatted Reference

▶ Word 등에 붙여 넣기 (Ctrl + v)

3. Copy Formatted Reference 
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4. Term List
- Journal 명 통일 방법 (Term List 반입)

• Word에 인용한 Reference의 Journal 명 형식이 통일되지 않을 경우

• Library ▶ Open Term Lists ▶ Journal Term List ▶ Terms 탭 ▶ Journal List 모

두 선택 (Ctrl+a) 후 Delete Term ▶ Lists 탭 ▶ Import List ▶ Medical, Korean 

Medical Terms 클릭 후 열기
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5. EndNote Online – 계정 생성

- Online에서 EndNote를 이용할 수 있음 (기능상 제한 있음)

- 무료로 계정생성 가능 (http://www.myendnoteweb.com/)

http://www.myendnoteweb.com/
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5. EndNote Online - Reference 수집 1

- 수집 ▶ 온라인 검색

수집 ▶ 온라인 검색 ▶ PubMed (NLM) 즐겨찾기 추가 후 연결 ▶ 조건지정 후 검색 ▶

추가하고자 하는 Reference 선택 (체크박스) ▶ 그룹에 추가… ▶ 그룹선택 or 미지정
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5. EndNote Online - Reference 수집 2
- 수집 ▶ 새 문헌

• 직접 기재하여 Reference 추가

- 수집 ▶ 문헌 가져오기

• 별도의 파일 형식으로 저장되어있는 Reference를 가져올 때 사용

• Local PC에 저장되어 있는 EndNote Library 가져올 수 있음

• 각각의 Reference의 경우, 가져오기 옵션에서 형식 선택 후 가져오기

(MEDLINE, RefMan (RIS) 주로 이용)
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5. EndNote Online - Group
- Local PC EndNote Library에서의 Group 기능과 유사

• 구성 ▶ 내 그룹 관리: 그룹을 만들어 수집된 Reference 관리 가능, 

EndNote Online 이용자 간 특정 그룹을 공유할 수 있음

• 구성 ▶ 기타 그룹: 다른 사용자와 공유하거나 했던 그룹을 보여줌

XXXX@samsung.com
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5. EndNote Online - Share 1
- EndNote Online 계정이 있는 이용자는 서로 Library 공유 가능

- Library를 공유한 그룹은 서로 추가, 삭제, 수정할 수 있음

• Sync 된 Library 열기 ▶ 상단메뉴 File 클릭 ▶ Share… 클릭 ▶ 공유하고자 하는

사람의 E-mail 계정 입력 ▶ Invite ▶ 초청받은 사람 이메일에서 Accept 클릭 ▶

EndNote Online 로그인 후 초청 수락

※ EndNote Share 가능 이용자 수

- 최대 100명까지 가능
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5. EndNote Online - Share 2
- 다른 사람의 공유된 Library 열기

• File ▶ Open Shared Library ▶ 실행할 계정 선택 ▶ Open

XXXX@samsung.com
YYYY@samsung.com



개
요

자
료
수
집

자
료
관
리

논
문
작
성

기
타

6. 투고 학술지 추천 기능

- SCIE급 투고 학술지 추천 기능

• Group ▶ 마우스 우클릭 ▶ Manuscript Matcher

• Title, Abstract 기재 후, Find Journals 버튼 클릭

※ EndNote Online 계정을 등록한 경우 이용 가능
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7. EndNote for iOS - 다운받기

- 아이폰, 아이패드에서 EndNote 다운받기 (※ 안드로이드 미지원)

• App Store > 검색창에 ‘endnote’ 검색 > ‘받기‘ 클릭 > Open
※ EndNote Online 계정을 통해 로그인 가능 (5. EndNote 계정 생성 참고)
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7. EndNote for iOS – 주요 인터페이스
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8. EndNote Click – 확장프로그램 설치

- EndNote Click : 웹상에서 보다 빠르게 PDF 원문을 제공하는 서비스

- Chrome or FireFox 브라우저로 https://click.endnote.com/endnote 접속

• ‘크롬에 무료로 추가하기 클릭 ▶ Chrome에 추가

※ Internet Explorer 브라우저 미지원

https://click.endnote.com/endnote
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8. EndNote Click – 계정생성

- https://click.endnote.com/signin 접속

- Create an account 클릭 후 정보 입력 ▶ 참조 관리자에 ‘EndNote’ 선택

▶ Search Provider에서 자주 이용하는 Database 선택

▶ ‘kangbuk Samsung Hospital’로 기관 검색 후 선택 ▶ 계정생성

https://click.endnote.com/signin
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8. EndNote Click – Database 검색

- EndNote Click 로그인 (https://click.endnote.com/signin)

▶ 등록한 Database에 접속하여 검색 ▶ 검색결과에서 ‘PDF 보기’ 클릭

https://click.endnote.com/signin
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9. 자주하는 질문

EndNote 설치 시, 정식버전이 아닌 30일 체험판으로 설치되는 경우

EndNote 설치파일의 압축을 풀고 설치 진행하시면 됩니다.

EndNote 저널 스타일 다운로드 방법

1) 의학정보 홈페이지 (http://lib.kbsmc.co.kr/)

- 로그인 ▶ 연구논문 작성지원 ▶ 논문작성 가이드 ▶ 저널 스타일 다운

2) EndNote 홈페이지 (https://endnote.com/downloads/styles/)

- 저널명으로 검색 후 Download 클릭하여 저장

3) 원하는 EndNote Style이 없는 경우, 담당자에게 문의(연구지원팀 2795)

※ 저장경로:  C드라이브 – Program Files – EndNoteX9 – Styles

※ 관리자 권한 문제로 저장이 안될 시 다음 경로로 폴더 생성 후 저장 : 내 PC - 문서 - EndNote - Styles

http://lib.kbsmc.co.kr/
https://endnote.com/downloads/styles/
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Word 상에서 EndNote 도구모음이 사라진 경우

1) Word 추가기능 설정
- 파일 ▶ 옵션 ▶ 추가기능 ▶ 관리(A): COM 추가기능 의 ’이동’ 클릭

▶ COM 추가 기능 창에서 EndNote Cite While You Write를 체크 ▶ ‘확인’ 클릭

- 해결이 안되는 경우, COM 추가 기능 창에서 EndNote Cite While You Write 삭제

▶ Word 재실행 ▶ COM 추가 기능창에서 ‘추가’ 클릭 ▶ EndNote Cwyw.dll 추가

※ dll 파일 위치: C:\Program Files\Common Files\ResearchSoft\Cwyw\20\EndNote Cwyw.dll

2) Word 리본 메뉴 설정

- Word 옵션 > 리본 사용자 지정 > EndNote 20 이 체크되어 있는지 확인

3) 타프로그램(Mendeley 등) 추가기능 삭제

- COM 추가 기능 ▶ 타 프로그램 Add-in 체크 해제 또는 삭제 ▶ EndNote 추가

9. 자주하는 질문
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논문 작성 중 Word 문서에서 {Kim, 2021 #42} 와 같이 뜨는 경우

1) Word 문서 새로 생성
- Word 상에서 원하는 저널 Style을 적용 ▶ EndNote 메뉴 ▶

Update Citations and Bibliography 클릭

- Word 문서에서 Ctrl+A (전체 선택) ▶ Ctrl+C (복사)

- Word 프로그램 ▶ 파일 메뉴 ▶ 새로 만들기 ▶ 새 문서 ▶ Ctrl + V (붙여넣기) 

▶ 다른 이름으로 저장

2) 타프로그램 연결 해제
- Mendely 등 기존에 사용한 서지관리프로그램 연결 해제

9. 자주하는 질문

저자가 개인이 아닌 단체(기관)인데, 이니셜로 표기되는 경우

단체(기관)이 저자일 경우 EndNote 상에서 단체명 끝에 콤마(,) 입력

- 예시) Kangbuk Samsung Hospital,
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연구지원팀 EndNote 지원업무

- 투고 학술지별 Output Style 제작

- Library 작성 및 점검

• 본문 인용 및 참고문헌 형식 확인

• Book, Book section, Web page 등 다양한 형태의 인용 작성

- 인용 및 참고문헌 검증

- EndNote 이용법 교육

문의: 연구지원팀 최인웅 (T. 2795), inwoong.choi@samsung.com
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